PRIORIDAD ALTA

Vulnerabilidad alta en OpenSSL

CSIRT Panamá Aviso 2016-01- Vulnerabilidad alta en OpenSSL Gravedad: Alta Fecha de publicación: Enero 29, 2016 Fecha de modificación: Enero 29, 2016 Última revisión: Revisión A. Fuente: OpenSSL Sistemas Afectados OpenSSL versión 1.0.2, 1.0.2a, 1.0.2b,…


PRIORIDAD ALTA

Vulnerabilidad Día 0 en núcleo Linux

CSIRT Panamá Aviso 2016-01- Vulnerabilidad Día 0 en núcleo Linux Gravedad: Alta Fecha de publicación: Enero 22, 2016 Fecha de modificación: Enero 29, 2016 Última revisión: Revisión A. Fuente: PerceptionPointTeam Sistemas Afectados Todos los sistemas…


PRIORIDAD ALTA

Vulnerabilidades en cliente de OpenSSH

CSIRT Panamá Aviso 2016-01- Vulnerabilidades en cliente de OpenSSH Gravedad: Alta Fecha de publicación: Enero 14, 2016 Fecha de modificación: Enero 14, 2016 Última revisión: Revisión A. Fuente: https://www.us-cert.gov/ncas/current-activity/2016/01/14/OpenSSH-Client-Vulnerability https://www.kb.cert.org/vuls/id/456088 Sistemas Afectados OpenSSH versiones 5.4…


ms logo

Microsoft libera 9 nuevos boletines de vulnerabilidades

CSIRT Panamá Aviso 2016-01- Microsoft libera 9 nuevos boletines de vulnerabilidades. Gravedad: Alta Fecha de publicación: Enero 12, 2016 Fecha de modificación: Enero 13, 2016 Última revisión: Revisión A. Fuente: https://technet.microsoft.com/en-us/library/security/ms16-007.aspx Sistemas Afectados: Microsoft Exchange…


PRIORIDAD ALTA

Ransom32, primer Ransomware escrito en Javascript

CSIRT Panamá Aviso 2016-01- Ransom32 primer Ransomware escrito en Javascript Gravedad: ALTA Fecha de publicación: Enero 04, 2016 Fecha de modificación: Enero 05, 2016 Última revisión: Revisión A. Fuente: Emsisoft Blog I. Sistemas Afectados Todos los…



teclado

Puertas traseras en equipos Juniper

CSIRT Panamá Aviso 2015-12- Puertas traseras en equipos Juniper Gravedad: Alta Fecha de publicación: Diciembre 22, 2015 Fecha de modificación: Diciembre 22, 2015 Última revisión: Revisión A. Sistemas Afectados Versiones de ScreenOS vulnerables a CVE-2015-7755…


cert alta

Infecciones con Ransomware Teslacrypt

CSIRT Panamá Aviso 2015-12- Infecciones con Ransomware Teslacrypt Gravedad: Alta Fecha de publicación: Diciembre 19, 2015 Fecha de modificación: Diciembre 19, 2015 Última revisión: Revisión A. Sistemas Afectados Sistemas operativos basados en Microsoft Windows I….


joomla-logo

Vulnerabilidad crítica detectada en Joomla

Gravedad: ALTA Fecha de publicación: Diciembre 15, 2015 Fecha de modificación: Diciembre 15, 2015 Última revisión: Revisión A. Fuente: CSIRT Panamá Sistemas afectados Joomla 1.5 a la 3.4.5 I. Descripción Se ha anunciado una vulnerabilidad…